Questões de Concursos do Consórcio Intermunicipal de Especialidades (CIESP)

Limpar Busca

Analise as afirmativas a seguir sobre os cálculos das células A1, A2 e A3 de uma planilha do Excel.


I. Para somar os três valores, usa-se a função =SOMA(A1:A3).

II. Para multiplicar os três valores, usa-se a função =MULT(A1:A3).

III. Para calcular a média dos valores, usase a função =MÉDIA(A1:A3)


Estão CORRETAS as afirmativas:

  • A I e II, apenas.
  • B I e III, apenas.
  • C II e III, apenas.
  • D I, II e III.

A memória RAM é um dos componentes essenciais em todo computador. A função da memória RAM em um computador é:

  • A Armazenar os dados de forma permanente, mesmo após o desligamento do computador.
  • B Ser utilizada como reserva para o disco rígido, quando o espaço no disco estiver escasso.
  • C Armazenar dados relevantes ao funcionamento do sistema, durante a sua operação.
  • D Aumentar a memória Cache do processador.

Leia as afirmativas a seguir:
I. No Windows, o usuário pode pressionar Insert, no teclado, para parar ou encerrar a tarefa atual. II. No Word 2019, o usuário pode pressionar Alt + letra escolhida, no teclado, para aplicar a formatação de negrito em todas as palavras que possuem a letra escolhida.
Marque a alternativa CORRETA:

  • A As duas afirmativas são verdadeiras.
  • B A afirmativa I é verdadeira, e a II é falsa
  • C A afirmativa II é verdadeira, e a I é falsa
  • D As duas afirmativas são falsas.

Paulo utiliza em seu trabalho o editor de texto Microsoft Word 2010 (em português) para produzir os documentos da empresa. Certo dia Paulo digitou um documento contendo 7 páginas de texto, porém, precisou imprimir apenas as páginas 1, 3, 5, 6 e 7. Para imprimir apenas essas páginas, Paulo clicou no Menu Arquivo, na opção imprimir e, na divisão Configurações, selecionou a opção Imprimir Intervalo Personalizado. Em seguida, no campo Páginas, digitou:

  • A 1,3,5-7 e clicou no botão Imprimir.
  • B 1;3-5;7 e clicou na opção enviar para a Impressora.
  • C 1−3,5-7 e clicou no botão Imprimir.
  • D 1+3,5;7 e clicou na opção enviar para a Impressora.

Os detalhes para o cálculo de percentual de líquido perdido da ave congelada estão descritos no anexo VI (item 2. Durante os trabalhos de matança), da Portaria nº 210 de 10 de novembro de 1998.
Com base nele, assinale a opção correta.

  • A M0 é o peso da embalagem que continha as vísceras descongeladas.
  • B M1 é o peso da ave descongelada e seca após escoado o excesso de água.
  • C M2 é o peso da embalagem que revestia a ave e as vísceras congeladas.
  • D Para o peso da ave mais vísceras entre 1.501 a 1.600 gramas, o tempo de imersão no banho de água à temperatura de 42ºC é de 119 minutos.