Questões de Microsoft Excel 2003 (Noções de Informática)

Limpar Busca
Leia a frase abaixo referente a Planilha Eletrônica da MS Office 2003/2007 – Excel.
"A célula E7 corresponde ao cruzamento da _____ coluna com a _____ linha".
Assinale a alternativa que preencha correta e respectivamente as lacunas.
  • A quarta / sétima
  • B sétima / quinta
  • C sexta / quinta
  • D quinta / sétima

Considere a seguinte planilha, editada no MS-Excel 2003, em português e em sua configuração padrão.


Na célula C4, foi inserida a seguinte fórmula:



Na célula C4, foi inserida a seguinte fórmula:


C4: =MÉDIA(A1:B2)-MÉDIA(B2:C3)


O resultado obtido em C4 foi:

  • A –2
  • B –1
  • C 0
  • D 1
  • E 2

No MS-Excel 2003, em português, e em sua configuração padrão, podem-se inserir imagens por meio da guia Inserir – item Imagem, que disponibiliza, dentre outras, as opções:

  • A Clip-art..., Do Excel... e Organograma.
  • B Do arquivo..., Do Word... e Organograma.
  • C Autoformas, WordArt... e Do arquivo...
  • D WordArt..., Do Excel... e Da Área de Transferência.
  • E Do scanner ou câmera..., Clip-art... e Da Área de Transferência.

Analise as afirmações seguintes, que comentam sobre estrutura básica das planilhas em Excel, e assinale a alternativa correta.

I - O Microsoft Excel, até a versão 2003, tinha como padrão de suas pastas de trabalho a extensão XLS.

II - Uma pasta de trabalho Excel, além de planilhas, pode conter macros.

III - Por questões de segurança, a Microsoft optou por criar um tipo de pasta de trabalho que, ao contrário das versões anteriores (extensão XLS), não carrega macros: esse é o formato XLSX.

IV - Quando recebemos um arquivo XLSX, já sabemos que ele é 100%, sem riscos, porém, ao recebermos um XLSM, temos que ficar atentos pois eles podem conter macros.

  • A Somente I e IV estão corretas.
  • B Somente a II está correta.
  • C I, II, III e IV estão corretas.
  • D Somente a I está correta.
  • E Somente a III está correta.

No MS-Excel 2003 se digitarmos na Barra de Fórmulas “=200*3/160*(10*2)-30” e apertarmos ENTER, qual será o resultado?

  • A 610.
  • B #ERROR.
  • C 90.
  • D 45.
  • E 320.