Questões de Microsoft Excel 2010 (Noções de Informática)

Limpar Busca

Sobre o MS Excel 2010, versão português, assinale a alternativa que apresenta CORRETAMENTE um tipo de função estatística:

  • A MÉDIASES( ).
  • B DIVISÃO( ).
  • C ADIÇÃO( ).
  • D MENOR( ).

Um usuário utilizando o MS Excel 2010, versão português, pretende inserir um plano de fundo em seu arquivo.
Para realizar esta ação, este usuário DEVERÁ acessar a guia:

  • A Inserir.
  • B Layout da Página.
  • C Design.
  • D Exibir.


Considerando os valores listados na planilha apresenta, no MS Excel 2010, o valor que será exibido na célula A5, após esta ser preenchida com a fórmula =MÉDIA(A3:C3), será:

  • A 6.
  • B 7.
  • C 8.
  • D 9.

Em relação às funções do Excel 2010, marcar C para as afirmativas Certas, E para as Erradas e, após, assinalar a alternativa que apresenta a sequência CORRETA ( ) A função PROC analisa uma única linha ou coluna e localiza um valor na mesma posição em uma segunda linha ou coluna. ( ) A função DIAS retorna o número de dias, meses ou anos entre duas datas. ( ) A função CORRESP retorna um valor ou a referência a um valor de dentro de uma tabela ou intervalo. ( ) A função SE retorna um valor se uma condição for verdadeira e outro valor se for falsa.

  • A E - C - E - C.
  • B C - E - E - E.
  • C C - E - E - C.
  • D E - E - C - E.

Há algumas maneiras para finalizar um aplicativo, sendo por caminhos percorridos, ou mesmo até por atalhos. Ao trabalhar em uma planilha do Microsoft Excel 2010, Configuração Local, Idioma Português-Brasil, deseja-se fechar o programa, assim como, consequentemente, a(s) planilha(s) que está(ão) ativa(s). Assinale o atalho para encerrar o Excel 2013.

  • A ALT + F4
  • B ALT + F5
  • C ALT + F6
  • D ALT + F7