Questões de BrOffice.org e LibreOffice Calc (Noções de Informática)

Limpar Busca

A planilha da figura abaixo foi criada no software Calc da suíte LibreOffice 7.0, versão 64 bits em português , tendo sido realizados os procedimentos descritos a seguir.
Em D15 foi inserida a expressão =PROCV(A11;A10:D13;3;1) Em D16 foi inserida a expressão =PROCH(D10;A10:D13;3;0)

Nessas condições, os conteúdos mostrados nas células D15 e D16 são, respectivamente:

  • A 988530274 e BOA ESPERANÇA
  • B 988530274 e SERRA DOURADA
  • C 988537702 e BOA ESPERANÇA
  • D 988537702 e SERRA DOURADA

A figura abaixo apresenta uma planilha do LibreOffice Calc.

De acordo com a figura, a coluna da esquerda apresenta células da planilha e a da direita, as fórmulas contidas em cada uma delas. Numere a coluna da direita de acordo com a da esquerda.
1- F4 2- C5 3- E2 4- F2 5- E5 6- B5
( ) =MÍNIMO(B2:D2) ( ) =MÁXIMO(B4:D4) ( ) =MÁXIMO(B2:D2) ( ) =SOMA(C2:C4) ( ) =SOMA(B2:B4) ( ) =SOMA(E2:E4)
Assinale a sequência correta.

  • A 4, 2, 1, 5, 6, 3
  • B 4, 1, 3, 6, 2, 5
  • C 3, 6, 4, 2, 5, 1
  • D 3, 1, 4, 2, 6, 5

A figura abaixo apresenta uma planilha do LibreOffice Calc.

De acordo com a figura, a coluna da esquerda apresenta células da planilha e a da direita, as fórmulas contidas em cada uma delas. Numere a coluna da direita de acordo com a da esquerda.
1- F4 2- C5 3- E2 4- F2 5- E5 6- B5
( ) =MÍNIMO(B2:D2) ( ) =MÁXIMO(B4:D4) ( ) =MÁXIMO(B2:D2) ( ) =SOMA(C2:C4) ( ) =SOMA(B2:B4) ( ) =SOMA(E2:E4)
Assinale a sequência correta.

  • A 4, 2, 1, 5, 6, 3
  • B 4, 1, 3, 6, 2, 5
  • C 3, 6, 4, 2, 5, 1
  • D 3, 1, 4, 2, 6, 5
Sua colega de trabalho necessita criar uma planilha e lhe pediu ajuda para saber qual software ela deve utilizar. Você sugere um software da suíte do LibreOffice. Considerando sua sugestão, assinale a alternativa que apresente corretamente o nome do software que a sua colega deverá utilizar para criar a planilha.
  • A Excel.
  • B Calc.
  • C Impress.
  • D Lotus.
  • E Money.
Analise a planilha abaixo e assinale a alternativa que expressa a fórmula utilizada para calcular o desconto em B2 com possibilidade de expandi-la para o intervalo de B3 até B6.


  • A = A2*5%
  • B = A2*10%
  • C = C2*A2
  • D = A2/C2
  • E = SE(A2>1500; A2*10%; A2*5%)