Questões de BrOffice.org e LibreOffice Calc (Noções de Informática)

Limpar Busca

Observe a planilha gerada pelo LibreOffice Calc a seguir.

Analise as fórmulas para o cálculo da média:
I- =SOMA(A2:C2)/3
II- =B2+C2+D2/3
III- =MÉDIA(A2:C2)
A partir dessa análise, conclui-se que calculam CORRETAMENTE a média as fórmulas apresentadas em:

  • A I e II apenas.
  • B I e III apenas.
  • C II e III apenas.
  • D I, II e III.

Observe a seguinte planilha de LibreOffice Calc.



Assinale a alternativa que apresenta CORRETAMENTE o resultado da execução da fórmula =A2+A3/A1

  • A 5.
  • B 7.
  • C 10.
  • D 13.

Observe as seguintes planilhas de LibreOffice Calc:


Assinale a alternativa que apresenta CORRETAMENTE o recurso que transforma a Figura 1 na Figura 2.

  • A Filtrar dados.
  • B Ordenar crescente.
  • C Ordenar decrescente.
  • D Organizar dados.

É CORRETO afirmar que o LibO Calc é um programa:

  • A De cálculo contido no Sistema Operacional Linux.
  • B Que possibilita a criação, edição e apresentação de planilhas eletrônicas.
  • C De proteção dos computadores para rastreamento de arquivos nocivos.
  • D Com fórmulas matemáticas sendo capaz de criar fórmulas para funções algébricas, logarítmicas, trigonométricas e estatísticas.
Considerando o Libre Office CALC, versão 6 em português, a fórmula capaz de retornar o valor absoluto de um número contido na célula A1 é
  • A =conv(A1).
  • B =val(A1).
  • C =abs(A1).
  • D =return(A1).
  • E =dispose(A1).