Questões de Microsoft Excel 2013 (Noções de Informática)

Limpar Busca

Lucinda é professora e criou a seguinte tabela no Excel 2013, representada pela Figura 2 abaixo:



A fórmula =CONT.SE(B2:B7;">=60") está digitada na célula B8, qual será o resultado apresentado para Lucinda nessa célula? 

  • A 1
  • B 4
  • C 5
  • D 6
  • E #VALOR!

Analise a Figura 2 abaixo, que apresenta uma planilha digitada no Excel 2013.


Figura 2 – Tela do Excel 2013

Ao utilizar a alça de preenchimento para arrastar a fórmula digitada na célula D2, =$B$2*C2, para a célula abaixo, qual será o resultado apresentado na célula D3?

  • A 48
  • B 50
  • C 60
  • D #VALOR!
  • E =$B$2*C3

A _________________ é encontrada no Excel 2013 e é utilizada pois facilita o realce de células ou intervalos de células interessantes, enfatiza valores incomuns e visualiza dados usando barras de dados, escalas de cores e conjuntos de ícones que correspondem a variações específicas nos dados.

Assinale a alternativa que preenche corretamente a lacuna do trecho acima.

  • A Formatação Condicional
  • B Tabela Dinâmica
  • C Segmentação de Dados
  • D Validação de Dados
  • E Macro

No que diz respeito aos conceitos de software, ao sistema operacional Windows 8 e ao Microsoft Excel 2013, julgue o item.

No Excel 2013, o procedimento de mesclar células é irreversível, ou seja, uma vez realizado, não é possível desfazê-lo.  

  • Certo
  • Errado
A função EFETIVA, disponível no Microsoft Excel 2013, versão em português do Brasil, faz parte de qual categoria de funções?
  • A Data e Hora.
  • B Estatística.
  • C Texto.
  • D Engenharia.
  • E Financeira.