Questões de Microsoft Excel 2013 (Noções de Informática)

Limpar Busca

No MS Excel 2013/2016, podemos formatar utilizando a guia página inicial, pois, além das caixas e botões que permitem mudar tipo de fonte, tamanho, cor, estilo e alinhamento, existem alguns botões diferentes dos outros programas do Office. Qual alternativa corresponde à função do botão representado pela imagem abaixo?

  • A Quebrar texto automaticamente
  • B Diminuir recuo
  • C Alinhar no meio
  • D Mesclar e centralizar
  • E Orientação

Observe a imagem abaixo do uso de uma função na Planilha eletrônica MS Excel 2013.



O resultado obtido através do uso desta função no valor contido nesta planilha é:

  • A 51,38.
  • B 25,69.
  • C 20.
  • D 128,4.
  • E 0.
Sobre o Microsoft Office Excel 2013, idioma português, configuração padrão e suas respectivas funções, analise as afirmativas abaixo e dê valores Verdadeiro (V) ou Falso (F):
( ) Função MÉDIASE: retorna a soma (aritmética) de todas as células em um intervalo que satisfazem um determinado critério. ( ) Função BASE: converte um número em uma representação de texto com a base determinada. ( ) Função CONVERTER: retorna o coeficiente de correlação entre dois conjuntos de dados. ( ) Função BAHTTEXT: converte um número em texto, usando o formato de moeda ß (baht).
Assinale a alternativa que apresenta a sequência correta de cima para baixo.
  • A F, F, V, V
  • B F, V, V, V
  • C V, V, F, F
  • D F, V, F, V

Julgue o item acerca dos conceitos de hardware e de software, do Microsoft Excel 2013 e do sistema operacional Windows 8.


No Excel 2013, a fórmula =MÉDIA('Atendimento_Dentista'!B3:B6) tem a função de calcular a média entre as células B3 e B6 da planilha Atendimento_Dentista.

  • Certo
  • Errado

Julgue o item acerca do programa Microsoft Excel 2013, do sistema operacional Windows 10 e dos conceitos de redes de computadores.


Toda vez que uma pequena marca triangular verde aparece no canto superior esquerdo de uma célula do Excel 2013, há um erro grave de lógica na fórmula dessa célula.

  • Certo
  • Errado