Questões de Microsoft Excel 2016 e 365 (Noções de Informática)

Limpar Busca

Considere que a seguinte planilha foi elaborada no Microsoft Excel 2016, instalado em um computador com Windows 10.




As colunas da planilha estão identificadas pelas letras A e B, no topo da imagem, e as linhas pelos números de 1 a 8, no canto esquerdo da imagem.


Após inserir a função

=CONT.SE(A1:A7;SE(A1="A";"A";"B")) na célula A8, será exibido, nessa célula, o número

  • A 2
  • B 3
  • C 4
  • D 5
  • E 6

Considere que a seguinte planilha foi elaborada no Microsoft Excel 2016, instalado em um computador com Windows 10.











As colunas da planilha estão identificadas pelas letras A e B, no topo da imagem, e as linhas pelos números de 1 a 6, no canto esquerdo da imagem.


Após inserir a função =MAIOR(A1:A5;4) na célula A6, será exibido, nessa célula, o número

  • A 1
  • B 2
  • C 3
  • D 4
  • E 5

No MS Excel 2013/2016, podemos formatar utilizando a guia página inicial, pois, além das caixas e botões que permitem mudar tipo de fonte, tamanho, cor, estilo e alinhamento, existem alguns botões diferentes dos outros programas do Office. Qual alternativa corresponde à função do botão representado pela imagem abaixo?

  • A Quebrar texto automaticamente
  • B Diminuir recuo
  • C Alinhar no meio
  • D Mesclar e centralizar
  • E Orientação

Para facilitar o trabalho de um órgão público, uma planilha eletrônica do pacote Microsoft Office, MS-Excel 2016 (versão em português e em sua configuração padrão), foi usada para registrar uma lista de equipamentos que deveriam ser comprados. Como poderá ser observado no modelo da planilha, um título foi incluído usando as células A1, B1, C1 e D1. Assinale a alternativa que representa o nome do recurso que foi usado para que fosse possível inserir o título “LISTA DE MATERIAIS PARA A INSTALAÇÃO DA NOVA SALA DE ATENDIMENTO” usando as 4 células simultaneamente.



  • A Quebrar Texto Automaticamente.
  • B Formatação Condicional.
  • C Mesclar e Centralizar.
  • D Estilo de Célula.

Uma empresa empreenderá 5 novos projetos no ano de 2020. Para isso, uma análise de risco foi encomendada, junto a uma consultoria especializada que expressou a probabilidade para investimento (PPI) em valores percentuais como observado na coluna B. Os dados foram expostos utilizando o Microsoft Excel 2016. Cada projeto deverá ser aceito se o valor da PPI for igual ou superior a 80%. Caso contrário, deverá ser rejeitado.


Qual fórmula deve ser usada na célula C2, e posteriormente copiada da célula C3 até a C6, para que a decisão seja corretamente tomada, conforme os resultados expostos na coluna C da planilha?

  • A =SE(B2>=$E2; "Aceito"; "Rejeitado").
  • B =SE(B2>=$E$2; "Aceito"; "Rejeitado").
  • C =SE(B2>=$E2$; "Aceito"; "Rejeitado").
  • D =SE(B2>=E2; "Aceito"; "Rejeitado").
  • E =SE(B2>=$$E2; "Aceito"; "Rejeitado").