Questões de Planilhas Eletrônicas - Microsoft Excel e BrOffice.org Calc (Noções de Informática)

Limpar Busca

Sobre o Excel, qual a opção NÃO ESTÁ CORRETA:

  • A no excel 2010, para congelar painéis na planilha, clique na guia exibição e no botão Congelar Painéis do grupo janelas.
  • B a função CONVERTER é utilizada para converter um numero de um sistema de medidas para outro que poder ser, por exemplo, peso, distância, tempo, pressão, força, energia, etc.
  • C para classificar dados no Excel em ordem crescente ou decrescente, de acordo com seu proposito, basta selecionar os dados a serem classificados, e na guia Pagina Inicial, clique no botão Classificar e Filtrar, em seguida escolher Classificar A a Z ou Classificar Z a A.
  • D para somar os itens da coluna A, da linha 1 até linha 5, basta selecionar a célula A6 e selecionar a função AUTOSOMA disponível na guia INSERIR.
  • E no Excel, é possível gerar números aleatórios utilizando duas funções: ALEATÓRIO e ALEATÓRIOENTRE.

Pedro deseja exibir em sua planilha de controle mensal de gastos, a data atual, independentemente de quando a planilha for aberta. Qual formula poderia ajudar Pedro?

  • A =hoje()
  • B =data()
  • C =hoje(atual)
  • D =data(atual)
  • E =data(hoje)

No MS Excel 2013/2016, podemos formatar utilizando a guia página inicial, pois, além das caixas e botões que permitem mudar tipo de fonte, tamanho, cor, estilo e alinhamento, existem alguns botões diferentes dos outros programas do Office. Qual alternativa corresponde à função do botão representado pela imagem abaixo?

  • A Quebrar texto automaticamente
  • B Diminuir recuo
  • C Alinhar no meio
  • D Mesclar e centralizar
  • E Orientação

Observe o gráfico gerado no LibreOffice Calc.



Assinale a alternativa que apresenta CORRETAMENTE o tipo do gráfico.

  • A Área.
  • B Barra.
  • C Coluna.
  • D Dispersão.

Observe a planilha gerada pelo LibreOffice Calc a seguir.

Analise as fórmulas para o cálculo da média:
I- =SOMA(A2:C2)/3
II- =B2+C2+D2/3
III- =MÉDIA(A2:C2)
A partir dessa análise, conclui-se que calculam CORRETAMENTE a média as fórmulas apresentadas em:

  • A I e II apenas.
  • B I e III apenas.
  • C II e III apenas.
  • D I, II e III.