Questões de Planilhas Eletrônicas - Microsoft Excel e BrOffice.org Calc (Noções de Informática) Página 1

As células de uma planilha que está sendo elaborada com o programa MS-Excel 2010, em sua configuração padrão, foram preenchidas com os valores mostrados na figura a seguir:
Se =CONT.SE(A1:E5;”<2”)+CONT.SE(C1:E5;”>8”) for a fórmula inserida na célula A6, o valor resultante será
  • A 7.
  • B 6.
  • C 5.
  • D 4.
  • E 3.

Para que um funcionário da prefeitura de Jataí encontre, na Internet, resultados contendo arquivos do Microsoft Excel que versem sobre o assunto prestação de contas, ele deverá inserir a seguinte informação na caixa de busca do Google:

  • A -prestação de contas arquivo:xlsx.
  • B info:xls ‐prestação de contas‐.
  • C ‐xls ou prestação de contas.
  • D ‐Excel > prestação de contas.
  • E filetype:xlsx “prestação de contas”.

Para que um funcionário da prefeitura de Jataí encontre, na Internet, resultados contendo arquivos do Microsoft Excel que versem sobre o assunto prestação de contas, ele deverá inserir a seguinte informação na caixa de busca do Google:

  • A ‐prestação de contas arquivo:xlsx.
  • B info:xls ‐prestação de contas‐.
  • C ‐xls ou prestação de contas.
  • D ‐Excel > prestação de contas.
  • E filetype:xlsx “prestação de contas”.
Leia as afirmativas a seguir:
I. No Microsoft Excel, para inserir dados manualmente, o usuário deve escolher uma célula vazia, como A1, e digitar o texto ou um número. Em seguida, deve-se pressionar a tecla ENTER ou TAB para se mover para a célula seguinte. II. São inúmeras as tarefas que um computador pode efetuar, assim sendo, existe um software apropriado para cada tipo de tarefa a ser executada. O Sistema Operacional é um software que coordena e supervisiona a ação do hardware e permite que todas as partes do microcomputador possam comunicar-se.
Marque a alternativa CORRETA:
  • A As duas afirmativas são verdadeiras.
  • B A afirmativa I é verdadeira, e a II é falsa.
  • C A afirmativa II é verdadeira, e a I é falsa.
  • D As duas afirmativas são falsas.
Leia as afirmativas a seguir:
I. No Microsoft Excel, a função DIAS retorna o número de dias entre duas datas com base em um ano de 360 dias (doze meses de 30 dias). II. Na opção FORMATAÇÃO CONDICIONAL do Microsoft Excel, o usuário pode formatar as células, exceto formatar fonte, bordas e sombreamento.
Marque a alternativa CORRETA:
  • A As duas afirmativas são verdadeiras.
  • B A afirmativa I é verdadeira, e a II é falsa.
  • C A afirmativa II é verdadeira, e a I é falsa.
  • D As duas afirmativas são falsas.
    qe