Questões de Planilhas Eletrônicas - Microsoft Excel e BrOffice.org Calc (Noções de Informática)

Limpar Busca

Sobre o Excel, qual a opção NÃO ESTÁ CORRETA:

  • A no excel 2010, para congelar painéis na planilha, clique na guia exibição e no botão Congelar Painéis do grupo janelas.
  • B a função CONVERTER é utilizada para converter um numero de um sistema de medidas para outro que poder ser, por exemplo, peso, distância, tempo, pressão, força, energia, etc.
  • C para classificar dados no Excel em ordem crescente ou decrescente, de acordo com seu proposito, basta selecionar os dados a serem classificados, e na guia Pagina Inicial, clique no botão Classificar e Filtrar, em seguida escolher Classificar A a Z ou Classificar Z a A.
  • D para somar os itens da coluna A, da linha 1 até linha 5, basta selecionar a célula A6 e selecionar a função AUTOSOMA disponível na guia INSERIR.
  • E no Excel, é possível gerar números aleatórios utilizando duas funções: ALEATÓRIO e ALEATÓRIOENTRE.

Pedro deseja exibir em sua planilha de controle mensal de gastos, a data atual, independentemente de quando a planilha for aberta. Qual formula poderia ajudar Pedro?

  • A =hoje()
  • B =data()
  • C =hoje(atual)
  • D =data(atual)
  • E =data(hoje)

No Microsoft Excel, ao se digitar =SOMA(B1:B3) na célula A1, teremos como resultado

  • A a soma das células B1, B2 e B3.
  • B a soma das células A1, B1, B2 e B3.
  • C a média das células B1, B2 e B3.
  • D a soma das células A1, A2, A3, B1, B2 e B3.
Esta questão foi anulada pela banca organizadora.


João recebe um salário de R$1.200,00 e gostaria de saber qual seria o novo valor, caso recebesse um aumento de 16%. Qual fórmula do Excel poderia ajudar João?

  • A =A*(1+B2)
  • B =A2*1+B2
  • C A2*(1+B2)
  • D %A2*(1+B2)
  • E $A2*1+B2

Analise a tabela abaixo, elaborada a partir do Microsoft Excel 2010:

Assinale a alternativa que contém a fórmula inserida nas células B7 e C7, respectivamente, para realizar as somas desejadas:

  • A (B2+B6)=; (C2+C6)=
  • B (B2:B6)=SOMA; (C2:C6)= SOMA
  • C SOMA(B2+B6); SOMA(C2+C6)
  • D =SOMA(B2:B6); =SOMA(C2:C6)
  • E =(B2:B6); =(C2:C6)