Questões de Microsoft Excel (Noções de Informática)

Limpar Busca

Assinale a alternativa que apresenta CORRETAMENTE um editor de planilhas.

  • A CALC.
  • B WINDOWS.
  • C TAB.
  • D EXCEL.

A figura abaixo apresenta uma planilha do Microsoft Excel com o intervalo de células A1:C5 selecionado.

Sobre a planilha, marque V para as afirmativas verdadeiras e F para as falsas.
( ) A fonte utilizada no intervalo de células selecionado é Times New Roman, tamanho 12. ( ) O valor exibido na célula B6 pode ser produzido pela fórmula =SOMA(B2;B5). ( ) No intervalo de células selecionado, foi aplicado o estilo de fonte Negrito. ( ) O alinhamento horizontal do texto, no intervalo de células selecionado, está ajustado para o centro.
Assinale a sequência correta.

  • A V, F, F, V
  • B F, V, V, F
  • C V, F, V, F
  • D F, V, F, V

A figura abaixo apresenta uma planilha do Microsoft Excel.



Sobre a planilha e sabendo-se que o IMC de uma pessoa é igual ao peso dividido pela altura elevada ao quadrado, marque V para as afirmativas verdadeiras e F para as falsas.


( ) O conteúdo da célula D5, que exibe IMC de Arthur, pode ser a fórmula =B5/C5^2

( ) O conteúdo da célula C8 pode ser a fórmula =Média(C2;C7)

( ) O IMC de Ana, mostrado na célula D6, pode ser resultado da fórmula =B$5/C6^2

( ) O conteúdo da célula D8 pode ser a fórmula =SOMA(D2:D7)/6


Assinale a sequência correta.

  • A V, F, F, V
  • B F, V, V, F
  • C V, F, V, F
  • D F, V, F, V

A figura abaixo apresenta uma planilha do Microsoft Excel.

Sobre a planilha e sabendo-se que o IMC de uma pessoa é igual ao peso dividido pela altura elevada ao quadrado, marque V para as afirmativas verdadeiras e F para as falsas.
( ) O conteúdo da célula D5, que exibe IMC de Arthur, pode ser a fórmula =B5/C5^2 ( ) O conteúdo da célula C8 pode ser a fórmula =Média(C2;C7) ( ) O IMC de Ana, mostrado na célula D6, pode ser resultado da fórmula =B$5/C6^2 ( ) O conteúdo da célula D8 pode ser a fórmula =SOMA(D2:D7)/6
Assinale a sequência correta.

  • A V, F, F, V
  • B F, V, V, F
  • C V, F, V, F
  • D F, V, F, V

A figura abaixo apresenta uma planilha do Microsoft Excel com o intervalo de células A1:C5 selecionado.
Sobre a planilha, marque V para as afirmativas verdadeiras e F para as falsas.
( ) A fonte utilizada no intervalo de células selecionado é Times New Roman, tamanho 12. ( ) O valor exibido na célula B6 pode ser produzido pela fórmula =SOMA(B2;B5). ( ) No intervalo de células selecionado, foi aplicado o estilo de fonte Negrito. ( ) O alinhamento horizontal do texto, no intervalo de células selecionado, está ajustado para o centro.
Assinale a sequência correta.

  • A V, F, F, V
  • B F, V, V, F
  • C V, F, V, F
  • D F, V, F, V