Questões de Microsoft Excel (Noções de Informática)

Limpar Busca

No MS Excel 2013/2016, podemos formatar utilizando a guia página inicial, pois, além das caixas e botões que permitem mudar tipo de fonte, tamanho, cor, estilo e alinhamento, existem alguns botões diferentes dos outros programas do Office. Qual alternativa corresponde à função do botão representado pela imagem abaixo?

  • A Quebrar texto automaticamente
  • B Diminuir recuo
  • C Alinhar no meio
  • D Mesclar e centralizar
  • E Orientação

Sobre as fórmulas do Microsoft Excel para Office 365, analise as seguintes afirmativas.


I. A função “SOMA” é utilizada para somar valores de um intervalo de células.

II. A função “CONCAT” é utilizada para somar a quantidade de células de um intervalo.

III. A função “MÉDIA” é utilizada para calcular a média aritmética dos valores de um intervalo de células.


Estão corretas as afirmativas

  • A I e II, apenas.
  • B I e III, apenas.
  • C II e III, apenas.
  • D I, II e III.

Dada a fórmula “=SOMA(C7:D8)” do Microsoft Excel para Office 365, analise as seguintes afirmativas.
I. O resultado será a soma dos valores contidos nas células C7, C8, D7 e D8.
II. Caso as células do intervalo “C7:D8” sejam vazias, o resultado será 0 (zero).
III. Caso um dos valores das células contidas no intervalo não seja número, essa célula será ignorada na soma.
Estão corretas as afirmativas

  • A I e II, apenas.
  • B I e III, apenas.
  • C II e III, apenas.
  • D I, II e III.

Julgue o item acerca do programa Microsoft Excel 2013, do sistema operacional Windows 10 e dos conceitos de redes de computadores.


Toda vez que uma pequena marca triangular verde aparece no canto superior esquerdo de uma célula do Excel 2013, há um erro grave de lógica na fórmula dessa célula.

  • Certo
  • Errado

Julgue o item acerca do programa Microsoft Excel 2013, do sistema operacional Windows 10 e dos conceitos de redes de computadores.


No Excel 2013, quando uma fórmula for copiada de uma célula contendo um endereço (ou referência) absoluto, como, por exemplo, $C$10, seu endereço não será ajustado onde ela for colada.

  • Certo
  • Errado