Questão 23 do Concurso Departamento Estadual de Trânsito do Maranhão (DETRAN-MA) - Assistente de Trânsito (2018)

Considere a imagem abaixo, que corresponde ao trecho de uma planilha editada em Excel 2010, em português.


Caso as fórmulas =CONT.NÚM(A1:C3) e =SOMA(A1:C3) sejam inseridas nas células C4 e C5, nessa ordem, os valores apresentados nessas células serão, respectivamente,

  • A 6 e 21
  • B 6 e #Valor!
  • C 9 e 24
  • D #NUM! e #Valor!
  • E 21 e #NUM!