Questões de Planilha Eletrônica (Noções de Informática)

Limpar Busca
Analise a planilha abaixo e assinale a alternativa que expressa a fórmula utilizada para calcular o desconto em B2 com possibilidade de expandi-la para o intervalo de B3 até B6.


  • A = A2*5%
  • B = A2*10%
  • C = C2*A2
  • D = A2/C2
  • E = SE(A2>1500; A2*10%; A2*5%)

Considerando que a célula A1 esteja exibindo o número "12000,9789", a fórmula usada para arredondar esse número para um número inteiro para cima é

  • A =ARRED(A1;-1)
  • B =ARREDONDAR.PARA.CIMA(A1)
  • C =ARRED(A1;1)
  • D =ARRED(A1;-2)
  • E =ARREDONDAR(A1;-1)

Uma empresa está analisando cinco projetos em potencial e os aceitará se a Margem aceitável for igual ou superior a 10%, conforme especificado na célula E2. Para gerar os resultados nas células C2 a C6, deve-se selecionar a célula C2, a seguir, selecionar o quadrado no canto inferior direito da célula e arrastar o cursor até a célula C6. A fórmula utilizada na célula C2 é

  • A =SE(B2>=E2;"Aceito";"Rejeitado")
  • B =SE(B2>=E$2;"Aceito";"Rejeitado")
  • C =SE(B2>=?E$2;"Aceito";"Rejeitado")
  • D =SE(B2>=$E2;"Aceito";"Rejeitado")
  • E =SE(B2>=E2$;"Aceito";"Rejeitado")

Considerando que a célula A1 esteja exibindo o número "12000,9789", a fórmula usada para arredondar esse número para um número inteiro para cima é

  • A =ARRED(A1;-1)
  • B =ARREDONDAR.PARA.CIMA(A1)
  • C =ARRED(A1;1)
  • D =ARRED(A1;-2)
  • E =ARREDONDAR(A1;-1)

Analise a figura abaixo e assinale a alternativa que apresenta o resultado da fórmula: = MÍNIMO (B2:D5).



  • A R$ 254,80
  • B R$ 218,40
  • C R$ 1.200,00
  • D R$ 168,00
  • E R$ 1.032,00