Questões de Planilha Eletrônica (Noções de Informática)

Limpar Busca

Pedro deseja exibir em sua planilha de controle mensal de gastos, a data atual, independentemente de quando a planilha for aberta. Qual formula poderia ajudar Pedro?

  • A =hoje()
  • B =data()
  • C =hoje(atual)
  • D =data(atual)
  • E =data(hoje)

No Microsoft Excel, ao se digitar =SOMA(B1:B3) na célula A1, teremos como resultado

  • A a soma das células B1, B2 e B3.
  • B a soma das células A1, B1, B2 e B3.
  • C a média das células B1, B2 e B3.
  • D a soma das células A1, A2, A3, B1, B2 e B3.

Considerando a planilha abaixo:


Para gerar um gráfico de vendas totais por produto, deve-se selecionar os intervalos dispostos na alternativa

  • A =(Planilha1!$A$2:$A$11;Planilha1!$B$12:$F$12).
  • B =(Planilha1!$B$1:$F$1;Planilha1!$B$12:$F$12).
  • C =(Planilha1!$A$2:$A$11;Planilha1!$B$2:$F$11).
  • D =(Planilha1!$A$2:$A$11;Planilha1!$G$2:$G$11).
  • E =(Planilha1!$B$1:$F$1;Planilha1!$G$2:$G$11).

Seja a seguinte fórmula aplicada a uma planilha eletrônica na célula A20:
=SOMA(A1:A10)-SOMA($E1:$E10)
Ao ser copiada para a célula B30, qual será a fórmula em B30?

  • A =SOMA(B11:B20)-SOMA($E11:$E20).
  • B =SOMA(A1:A10)-SOMA($E1:$E10).
  • C =SOMA(B11:B20)-SOMA($F11:$F20).
  • D =SOMA(A1:A10)-SOMA($F1:$F10).
  • E =SOMA(B1:B10)-SOMA($E1:$E10).
Assinale a alternativa que representa programa específico para editar planilha.
  • A PowerPoint.
  • B Outlook.
  • C Excel.
  • D Word.