Questões de Concursos da Câmara Municipal de Cambé - Paraná

Limpar Busca

Com base no texto, considere as afirmativas a seguir.
I. Em “Mas, infelizmente, muitos países ainda estão muito longe de atingi-los”, o conectivo “mas” indica relação de oposição com a ideia expressa anteriormente. II. Em “O sentimento resultante da exclusão e da alienação pode enfraquecer a integração social e até mesmo levar à agitação e conflitos”, a expressão “até mesmo” pode ser substituída por “inclusive”, sem prejuízos de significação. III. Em “Mesmo as nações que fizeram um progresso substancial” e “descobriram que crianças com deficiência têm menos chances”, a partícula “que” recebe a mesma classificação gramatical nas duas ocorrências. IV. Em “inclusivos” e “exclusão” os prefixos “in-” e “ex-” indicam, respectivamente, anterioridade e posteridade.
Assinale a alternativa correta.

  • A Somente as afirmativas I e II são corretas.
  • B Somente as afirmativas I e IV são corretas.
  • C Somente as afirmativas III e IV são corretas.
  • D Somente as afirmativas I, II e III são corretas.
  • E Somente as afirmativas II, III e IV são corretas.

O Município de Riozinho atravessa uma grande epidemia de febre amarela, com grande demanda por profissional médico. Com insuficiência de profissionais em seu quadro, o prefeito de Riozinho requisitou ao governador do Estado de Rio Grande que procedesse à cessão de um profissional de seu quadro para a prestação de serviço pelo período de um ano no Hospital de Riozinho. O Governador, comovido com a situação, cedeu o profissional, estabelecendo que os custos, com salários e encargos, serão restituídos pelo Município. De acordo com as determinações do Manual de Contabilidade Aplicada ao Setor Público, assinale a alternativa que apresenta, corretamente, o elemento de despesa que o Município de Riozinho utilizará ao processar a despesa para a restituição ao Estado de Rio Grande.

  • A Indenização pela execução de trabalhos fora de sede.
  • B Indenizações e restituições de despesas orçamentárias.
  • C Indenizações e restituições trabalhistas.
  • D Ressarcimento de despesas de pessoal requisitado.
  • E Pessoal e encargos sociais.
Considere que os valores a seguir foram inseridos em uma planilha do Microsoft Excel.



Assinale a alternativa que apresenta, corretamente, a fórmula que irá resultar no valor 13.
  • A =MÉDIA(A1:C3)
  • B =MÉDIA(A2:B3)
  • C =SOMA(A1:C3)
  • D =SOMA(A3;B2)
  • E =SOMA(A3:C3)
Em relação à Organização Administrativa Municipal, prevista na Lei Orgânica de Cambé, assinale a alternativa correta.
  • A A pessoa jurídica em débito com o sistema de seguridade social poderá contratar com o poder público municipal e dele receber benefícios ou incentivos fiscais ou créditos.
  • B A Prefeitura e a Câmara Municipal são obrigadas a fornecer as certidões dos atos, dos contratos e das decisões, em um prazo máximo de quinze dias, quando de direito do requerente.
  • C É obrigação do Prefeito publicação trimestral contendo o montante dos tributos arrecadados e os recursos recebidos.
  • D O Prefeito, o Vice-Prefeito, os vereadores e os secretários municipais, bem como seus parentes até o terceiro grau, não poderão contratar com o município.
  • E Os atos administrativos de competência do Prefeito devem ser expedidos como decretos no caso de execução de obras e serviços municipais, nos termos da Lei.

No texto, alguns elementos linguísticos fazem a retomada de um termo já citado, como é o caso do pronome “eles” em “desde que eles foram definidos”; o pronome “os” em “estão muito longe de atingi-los”; o pronome “elas” em “e que entre elas há um índice maior de evasão escolar”; e do pronome “seus” em “do que seus pares não deficientes”. Assinale a alternativa que apresenta, correta e respectivamente, quais os referentes linguísticos dos elementos sublinhados.

  • A Grandes avanços; Objetivos de Desenvolvimento do Milênio (ODM); crianças com deficiência; crianças com deficiência.
  • B Grandes avanços; muitos países; crianças com deficiência; crianças com deficiência.
  • C Objetivos de Desenvolvimento do Milênio (ODM); muitos países; crianças com deficiência; crianças com deficiência.
  • D Objetivos de Desenvolvimento do Milênio (ODM); Objetivos de Desenvolvimento do Milênio (ODM); falhas; Organização Mundial de Saúde (OMS).
  • E Objetivos de Desenvolvimento do Milênio (ODM); Objetivos de Desenvolvimento do Milênio (ODM); crianças com deficiência; crianças com deficiência.