Agência de Regulação e Controle de Serviços Públicos do Estado do Pará (ARCON-PA) - Auxiliar de Regulação de Serviços Públicos (2018) Questão 50



A planilha apresentada, elaborada em MS Excel 2016, refere-se aos valores dos itens que Pedro deseja comprar em uma loja e à quantidade de parcelas possíveis para o pagamento desses itens, isto é, em quantas vezes o valor pode ser dividido.

Assim, se Pedro quiser calcular a soma do valor total dos itens que têm o número de parcelas menor que 4, ele deve utilizar a seguinte fórmula:
  • A =SOMASE(B2:B7;">4";C2:C7)
  • B =SOMA(B2:B7;C2:C7)
  • C =SOMASE(C2:C7;"<4”;B2:B7)
  • D =SOMASE(B2:B7;"<4";C2:C7)
  • E =SE(C2:C7&"<4";B2:B7)