Questões de Concursos do Ministério da Economia

Limpar Busca

As palavras “pálio” e “cintila”, em destaque no TEXTO II, significam, respectivamente,

  • A corrida e destila.
  • B fraco e evapora.
  • C local e goteja.
  • D metal e fibrila.
  • E manto e fagulha.

De acordo com a Lei nº 9.790/1999, que trata da qualificação de pessoas jurídicas de direito privado, sem fins lucrativos, como Organizações da Sociedade Civil de Interesse Público (OSCIP), é correto afirmar que

  • A os sindicatos podem ser qualificados como OSCIP.
  • B as organizações partidárias não são passíveis de qualificação como OSCIP.
  • C pode se qualificar como OSCIP a pessoa jurídica de direito privado sem fins lucrativos que tenha sido constituída e se encontre em funcionamento regular há, no mínimo, 1 (um) ano.
  • D a OSCIP deve distribuir, entre os seus associados, conselheiros, diretores, empregados ou doadores, os eventuais excedentes operacionais, bonificações, participações ou parcelas do seu patrimônio.
  • E as cooperativas podem ser qualificadas como OSCIP.

Sobre o regime jurídico dos servidores públicos, assinale a alternativa correta.

  • A A Administração Pública somente pode contratar servidor público sob o regime celetista nos casos de contratação por tempo determinado, para atender a necessidade temporária de excepcional interesse público.
  • B A remuneração e o subsídio dos membros de qualquer dos Poderes da União e dos detentores de mandato eletivo federal, percebidos cumulativamente ou não, incluídas as vantagens pessoais ou de qualquer outra natureza, não poderão exceder a noventa inteiros e vinte e cinco centésimos por cento do subsídio mensal, em espécie, dos Ministros do Supremo Tribunal Federal.
  • C A lei regulamentará a forma como os acréscimos pecuniários percebidos por servidor público serão computados e acumulados para fins de concessão de acréscimos ulteriores.
  • D O servidor público federal tem direito à licença-prêmio por assiduidade, que consiste em 1 (um) mês de afastamento remunerado do cargo após cada quinquênio ininterrupto de exercício.
  • E A concessão de licença para tratar de interesses particulares sempre se dá a critério da Administração.

Assinale a alternativa em que o pronome oblíquo destacado poderia ocupar outra posição, sem qualquer prejuízo gramatical.

  • A Em nenhuma hipótese lhe autorizou para sair à noite.
  • B Isso lhe bastava para repensar suas atitudes em casa.
  • C Os atores me falaram tudo que havia ocorrido naquele dia.
  • D Aqui nesta cidade litorânea se trabalha demasiadamente.
  • E Parabenizou os candidatos, retirando-se antes da solenidade.

No Excel, o gerenciador de planilhas da Microsoft, existe uma série de funções estatísticas. Na Figura abaixo foi utilizada uma dessas funções estatísticas que retornou, na célula C2, o número correspondente de pessoas no departamento de vendas: Figura - Informando o número de pessoas do setor Assinale a alternativa que contém a função correta utilizada na célula C2:

  • A =CONT(B2:B9;"Vendas")
  • B =CONT.SE(B2:B9;"Vendas")
  • C =CONT.SE(B2:B9;"Departamento")
  • D =CONT(B2:B9;"Departamento")
  • E =CONT.SE(B2:B9;"Gerência")