Questão 12 do Concurso Agência Goiana de Comunicação (AGECOM) - Advogado (2010)

Acerca do Microsoft Excel, assinale a alternativa INCORRETA:

  • A Algumas funções do Excel não necessitam de argumentos como complemento.
  • B A função =CONT.VALORES(B2:B9) retornará a quantidade de células, dentro do intervalo fornecido, que não estão vazias.
  • C A fórmula =SOMA(B4;B5;C5;32;D20) não retornará nenhum resultado, haja vista a inserção de um número inteiro, diverso da indicação de uma célula, dentro dos argumentos.
  • D A função =ALEATÓRIO() retorna um número aleatório maior ou igual a zero e menor que 1 (um).
  • E É possível a criação de gráficos em Excel, bastando que se selecione a sequência numérica na planilha e se solicite o comando de criação de gráficos.