Questões comentadas de Concursos para Fiscal Ambiental

Limpar Busca
Conforme a classe de palavras e a função sintática dos termos sublinhados em Isso quer dizer que, enquanto suas defesas na fantasia funcionam bem, ele não sofre, mas, quando essas defesas são quebradas, ele se angustia muito, podendo, inclusive, caminhar para um autoextermínio [...]”, (6º§) assinale a alternativa correta.
  • A substantivo-sujeito e adjetivo-objeto direto
  • B pronome-sujeito e adjetivo-predicativo do sujeito.
  • C pronome-objeto direto e substantivo-predicativo.
  • D substantivo-complemento nominal e adjetivo-complemento verbal.
Tendo em vista que a aba “Inserir” no Word 2013 oferece diversas funcionalidades para a criação e edição de documentos, marque V para as afirmativas verdadeira F para as falsas.

( ) A inserção de imagens no Word permite adicionar tanto imagens salvas no computador quanto imagens on-line.
( ) A opção tabela no Word é exclusiva para a vinculação de tabelas criadas no Excel ao documento do Word.
( ) Para adicionar um diagrama de processos ou um organograma, utiliza-se a opção de inserir um elemento gráfico por meio do SmartArt.
( ) Equação e Símbolo são opções disponíveis no menu Inserir para inserir fórmulas matemáticas e caracteres especiais, respectivamente.

A sequência está correta em
  • A V, V, F, F.
  • B V, F, V, V.
  • C F, V, F, F.
  • D F, F, V, V.
Sobre a oração sublinhada em “Alguns estudiosos sugerem que fatores sociais e culturais podem influenciar essa disparidade, mas mais investigações são necessárias para uma compreensão mais precisa.” (4º§), assinale a alternativa correta. 
  • A Se trata de uma oração coordenada assindética.
  • B Se trata de uma oração coordenada e a conjunção que a introduz estabelece uma relação de adição.
  • C Se trata de uma oração subordinada, pois estabelece uma relação de dependência em relação à oração anterior.
  • D É uma oração independente que se inicia por uma conjunção que introduz uma ideia de contradição em relação à oração anterior.
Observe a seguinte tabela de Produtos Eletrônicos feita no Excel 2013:


Imagem relacionada à questão do Questões Estratégicas



Qual fórmula foi utilizada para calcular o valor acumulado?
  • A =MULT(B3:C3)
  • B =SOMA(B3:C3)
  • C =TRUNCAR(B3;C3)
  • D =CONCATENAR(B3;C3)
O autor se propõe a falar que o narcisista apresenta uma autoestima frágil e vulnerável. Para isso, a argumentação predominante em seu texto é
  • A histórica.
  • B de autoridade.
  • C com base em prova concreta.
  • D com base em exemplificações.