Questões de COTEC

Limpar Busca

Uma empresa empreenderá 5 novos projetos no ano de 2020. Para isso, uma análise de risco foi encomendada, junto a uma consultoria especializada que expressou a probabilidade para investimento (PPI) em valores percentuais como observado na coluna B. Os dados foram expostos utilizando o Microsoft Excel 2016. Cada projeto deverá ser aceito se o valor da PPI for igual ou superior a 80%. Caso contrário, deverá ser rejeitado.


Qual fórmula deve ser usada na célula C2, e posteriormente copiada da célula C3 até a C6, para que a decisão seja corretamente tomada, conforme os resultados expostos na coluna C da planilha?

  • A =SE(B2>=$E2; "Aceito"; "Rejeitado").
  • B =SE(B2>=$E$2; "Aceito"; "Rejeitado").
  • C =SE(B2>=$E2$; "Aceito"; "Rejeitado").
  • D =SE(B2>=E2; "Aceito"; "Rejeitado").
  • E =SE(B2>=$$E2; "Aceito"; "Rejeitado").

O treinamento de Longo Prazo (TLP) deve ocorrer por anos de preparação, não focando necessariamente em um esporte durante esse período. Assim, evita-se o treinamento precoce e possibilita a ampliação do leque motor dessas crianças.


Com esse conhecimento, podemos dizer que o TLP possui, como primeira etapa de treinamento, a/o

  • A treinamento básico.
  • B treinamento de transição.
  • C formação infantil.
  • D formação complexa.
  • E formação básica geral.

De acordo com o texto, devemos

  • A fugir do nosso mundo interior.
  • B reaprender o valor do agora.
  • C preocupar-nos com o futuro.
  • D aprender com o passado.
  • E calar nossas vozes internas.

No trecho há uma alternância de vozes: as do entrevistador e do entrevistado. O entrevistador, nesse trecho, representa o papel daquele que

  • A tenta conseguir do seu entrevistado respostas a questões misteriosas da criação artística.
  • B tenta penetrar na esfera do espaço privado e, assim, entrar na intimidade do entrevistado.
  • C tenta tirar o entrevistado do anonimato e fazer com que ganhe notoriedade na sociedade.
  • D tenta trazer à luz intenções ocultas e fazer aparecer posições contraditórias do entrevistado.
  • E tenta orientar o debate público sobre o tema tratado como se ocupasse o lugar do cidadão.

Sabendo que o dia tem 24 horas, quanto vale 7/50 de um dia?

  • A 3 horas, 21 minutos e 6 segundos.
  • B 3 horas, 35 minutos e 36 segundos.
  • C 2 horas, 30 minutos e 36 segundos.
  • D 2 horas, 35 minutos e 6 segundos.
  • E 3 horas, 20 minutos e 32 segundos.