Questão 9 do Concurso Grupo Hospitalar Conceição (GHC-RS) - Técnico - enfermagem (2021)

No Excel, podemos montar várias fórmulas. O uso da função SE é muito usado pelos usuários, assim, conhecer essa função facilita a aplicação e a busca de resultados, o que muitas vezes é crucial para as empresas. Na figura abaixo, temos um pequeno exemplo de uso da função SE. Observe a figura e tente identificar a fórmula certa para calcular a porcentagem do imposto sobre o salário de acordo com a tabela da figura. Para salários até 1.800, o imposto é 0%, para salários acima de 1.800 até 3.600, o imposto é de 10%, para salários acima de 3.600 até 5.600, o imposto é de 15% e, para salários acima de 5.600, o imposto será de 25%. A fórmula deve ser digitada na célula B10 e testada na célula B9. O resultado deve mostrar somente a porcentagem que corresponde ao salário. A célula B10 já está com a formatação de porcentagem.

A resposta correta para função SE é:

  • A =SE(B9<=1800;0%;SE(B9<=3600;10%;SE(B9<=5600;15%;25%)))
  • B =SE(B9<1800;0%;SE(B9<3600;10%;SE(B9<5600;15%;25%)))
  • C =SE(B9<=1800>3600;0%;SE(B9<=3600>5600;10%;SE(B9>5600;15%;25%)))
  • D =SE(B9>1800;0%;SE(B9>3600;10%;SE(B9>5600;15%;25%)))
  • E =SE(B9<=0;0%;SE(B9<=1800;0%;SE(B9<=3600;10%;SE(B9<=5600;15%;SE(B9>5600;25%)))))