Polícia Civil do Distrito Federal (PC-DF) - Perito Médico (2015) Questão 12

Considerando a figura acima, que mostra parte da tela de edição de uma planilha eletrônica do Microsoft Excel 2010, a ação de selecionar a célula M10, posicionar o ponteiro do mouse sobre o botão soma e, logo em seguida, rolar o scroll (barra de rolagem) do mouse para baixo .

  • A mostrará a fórmula “=SOMA(M3:M9)", que será utilizada na célula M10.
  • B percorrerá as guias na Faixa de Opções.
  • C somará valores da coluna M e armazenará o resultado na célula M10.
  • D selecionará, automaticamente, as células cujos dados podem ser somados.
  • E obterá uma pré-visualização do valor do somatório, que neste caso será igual a 355.