Universidade Federal Fluminense (UFF) - Assistente Administrativo (2009) Questão 26

O conteúdo das células D3, D4 e D5 de uma planilha EXCEL contém, respectivamente, os valores numéricos 12, 34 e 56. A fórmula do somatório desses valores é:

  • A = SOMA(D3;D4;D5);
  • B = 12 + 34 + 56;
  • C = 102;
  • D = ADD D3 TO D5;
  • E = CONT.NÚM(D3:D5).