Instituto de Previdência dos Servidores Públicos de Avaré - SP (AVAREPREV-SP) - Contador (2020) Questão 42

Observe a planilha a seguir, elaborada por meio do MS-Excel 2010, em sua configuração padrão.


Assinale a alternativa que apresenta a fórmula que deve estar na célula B8 para estar de acordo com o valor exibido na imagem.

  • A =CONTSE(B2:B6;"Finalizado")
  • B =SOMA.SE(B2:B6;"Finalizado")
  • C =CONTAR(B2:B6;"Finalizado")
  • D =SE(B2:B6;"Finalizado";CONTAR)
  • E =CONT.SE(B2:B6;"Finalizado")

Encontre mais questões

Voltar