Questão 20 do Concurso Agência de Desenvolvimento de Roraima (Desenvolve) - Analista Administrativo (2018)

Considere a seguinte fórmula digitada em uma célula de uma planilha eletrônica:

=SOMA([Cadastro]Fornecedores!A1:C1)

Assinale a opção que contém a interpretação correta para a avaliação da fórmula:

  • A A soma não será realizada, pois a fórmula contém erro.
  • B Serão somados os conteúdos das células A1 e C1 da planilha “Cadastro” do arquivo “Fornecedores”.
  • C Serão somados os conteúdos das células A1 e C1 da planilha “Fornecedores” do arquivo “Cadastro”.
  • D Serão somados os conteúdos do intervalo de células A1 até C1 da planilha “Cadastro” do arquivo “Fornecedores”.
  • E Serão somados os conteúdos do intervalo de células A1 até C1 da planilha “Fornecedores” do arquivo “Cadastro”.