Instituto de Previdência dos Servidores Públicos de Avaré - SP (AVAREPREV-SP) - Escriturário (2020) Questão 55

Observe a planilha a seguir, preparada por meio do MS-Excel 2010, em sua configuração padrão.

O valor que será apresentado na célula A5 após esta ser preenchida com a fórmula =MÉDIA(A1:B4) é:

  • A 1
  • B 3
  • C 4
  • D 5
  • E 9

Encontre mais questões

Voltar