Polícia Militar do Estado de São Paulo (PM-SP) - Aspirante da Polícia Militar (2019) Questão 84

Tem-se a seguinte planilha, criada no Microsoft Excel 2010, em sua configuração padrão.


Assinale a alternativa com o resultado correto da fórmula =SE(MÉDIA(A1:C3)>4;SOMA(A1:A3)+ SOMA(B1:B3)+ SOMA(C1:C3);MÍNIMO(A1:C3)), a ser aplicada na célula A5.

  • A 0
  • B 2
  • C 8
  • D 28
  • E 36

Encontre mais questões

Voltar