Prefeitura Municipal de São Francisco - Diversos Cargos (COTEC - 2020) Questão 15

Uma empresa empreenderá 5 novos projetos no ano de 2020. Para isso, uma análise de risco foi encomendada, junto a uma consultoria especializada que expressou a probabilidade para investimento (PPI) em valores percentuais como observado na coluna B. Os dados foram expostos utilizando o Microsoft Excel 2016. Cada projeto deverá ser aceito se o valor da PPI for igual ou superior a 80%. Caso contrário, deverá ser rejeitado.


Qual fórmula deve ser usada na célula C2, e posteriormente copiada da célula C3 até a C6, para que a decisão seja corretamente tomada, conforme os resultados expostos na coluna C da planilha?

  • A =SE(B2>=$E2; "Aceito"; "Rejeitado").
  • B =SE(B2>=$E$2; "Aceito"; "Rejeitado").
  • C =SE(B2>=$E2$; "Aceito"; "Rejeitado").
  • D =SE(B2>=E2; "Aceito"; "Rejeitado").
  • E =SE(B2>=$$E2; "Aceito"; "Rejeitado").

Encontre mais questões

Voltar