Prefeitura Municipal de Candeias - Farmacêutico (2019) Questão 28

Com base na planilha do Excel abaixo, do Pacote Microsoft Office, assinale a alternativa que apresenta a fórmula correta que está embutida na célula C2.




  • A =MÉDIA(A1:C1)/SOMA(A2:B2)
  • B =MÉDIA(B1:C2)^A2
  • C =SOMA(A2:B2)/MÉDIA(A1:C1)
  • D =MÉDIA(A1:B2)^C1

Encontre mais questões

Voltar