Universidade do Estado de Mato Grosso (UNEMAT) - Engenheiro Civil (2018) Questão 8

As planilhas eletrônicas são muito utilizadas, poisotimizam os cálculos por meio de funções,automatizando os resultados. A Figura 1 representa orecorte de uma planilha de notas digitadas no LibreOfficeCalc, em que cada aluno possui três notas (Nota 1, Nota2 e Nota 3) e deseja-se que a média aritmética dessasnotas seja apresentadas na coluna E, e que a coluna Findique uma das situações: APROVADO ouREPROVADO.


                 



Considere calcular a média aritmética das notas dos discentes junto à coluna E, utilizando o LibreOffice Calc, e analise as afirmações a seguir.


I. A média de José Carlos, na célula E2, pode ser obtida aplicando a função =SOMA(B2;D2)/3.

II. A média de Bárbara Silva, na célula E3, pode ser obtida aplicando a função =MÉDIA(B3:D3).

III. A média de João Paulo, na célula E4, pode ser obtida aplicando a função =MED(B4;D4).

IV. A média de Miguel Oliveira, na célula E5, pode ser obtida aplicando a função =SOMA(B5:D5)/3.

V. A média de Vitória Lima, na célula E6, pode ser obtida aplicando a função =MÉDIA(B6;D6).

Disponível em:<https://support.office.com/pt-br/office-training-center> . Acesso em mai. 2018.

Disponível em:<https://documentation.libreoffice.org/pt-br/portugues/> . Acesso em mai. 2018.


Partindo do exposto, assinale a alternativa em que as afirmações estão corretas.

  • A I, V.
  • B I, III.
  • C III, IV.
  • D II, IV.
  • E II, III.