Ministério Público do Estado do Rio Grande do Sul (MPE-RS) - História (2015) Questão 15

A figura abaixo representa uma planilha do Microsoft Excel com dados a respeito das refeições vendidas por um restaurante durante a semana. 

              

Com base nos dados desta planilha, assinale a alternativa INCORRETA. 

  • A Para obter as médias de venda de cada tipo de refeição por dia na linha 7, digita-se a fórmula =MÉDIA(B2:B6) na célula B7; depois, selecionada esta célula, arrasta-se o pequeno quadrado no canto inferior da mesma até F7 para copiar a fórmula para as demais células da linha.
  • B Para ordenar os dias da semana pela quantidade de vendas de peixes, seleciona-se o intervalo A2:F6; então, clica-se no menu Dados, opção Classificar; depois, adiciona-se um Nível “Classificar por Peixes” ou “Classificar por (Colunas C)” na caixa de diálogo.
  • C Para obter os totais de venda de cada tipo de refeição na semana na linha 7, digita-se a fórmula =SOMA(B2:B6) na célula B7; depois, selecionada esta célula, faz-se clique duplo no pequeno quadrado no canto inferior da mesma para copiar a fórmula para as demais células da linha.
  • D Para retornar o maior número de saladas vendidas em um só dia na célula F7, nela digita-se a fórmula =MÁXIMO(F2:F6).
  • E Para obter o total de refeições vendidas na semana na célula G7, nela digita-se a fórmula =SOMA(B2:F6).