Sistema de Previdência Municipal de Santana do Livramento (SISPREM - RS) - Técnico - Informática (2015) Questão 27

Para responder a questão a seguir, observe a Figura 2.

 Que valor deve ser mostrado na célula C7 se for digitada a fórmula =SOMA(C3:C6)?

  • A 27
  • B 31
  • C 35
  • D 39
  • E 41