Prefeitura Municipal de Contagem - Auditor Fiscal - Fiscalização (FCM - 2020) Questão 19

Considere que a seguinte planilha foi elaborada no Microsoft Excel 2016, instalado em um computador com Windows 10.




As colunas da planilha estão identificadas pelas letras A e B, no topo da imagem, e as linhas pelos números de 1 a 8, no canto esquerdo da imagem.


Após inserir a função

=CONT.SE(A1:A7;SE(A1="A";"A";"B")) na célula A8, será exibido, nessa célula, o número

  • A 2
  • B 3
  • C 4
  • D 5
  • E 6

Encontre mais questões

Voltar