Universidade Federal de Uberlândia (UFU-MG) - Professor - Técnica de Linguagem de Sinais (2019) Questão 13

Uma professora deseja atribuir conceitos para seus alunos, seguindo a seguinte estrutura:


• Se a nota for igual ou maior a 75 e menor e igual a 100, então o conceito é A.

• Se a nota for igual ou maior a 60 e menor que 75, então, é B.

• Caso não se encaixe em nenhuma das condições anteriores, o conceito é C.


Utilizando-se o Microsoft Excel 2007, em sua configuração padrão e no idioma Português do Brasil, qual das fórmulas abaixo atribuiria corretamente o conceito ao aluno se a nota estivesse na célula B2?

  • A =SE(E(B2>=75; B2<=100); "A"; SE(OU(B2>=60; B2<75);"B";"C"))
  • B =SE(OU(B2>=75; B2<=100); "A"; SE(E(B2>=60; B2<75);"B";"C"))
  • C =SE(E(B2>=75; B2<=100); "A"; SE(E(B2>=60; B2<75); "B"; "C"))
  • D =SE(OU(B2>=75; B2<=100); "A"; SE(OU(B2>=60; B2<75);"B";"C"))