Questão 19 do Concurso Secretaria de Estado da Educação do Espírito Santo (SEDU-ES) - Professor - Matemática (2018)

Uma escola aplica duas avaliações Av1 e Av2 a cada semestre para todas as turmas de alunos. Como adota o sistema de média ponderada, a Av1 tem peso 2 e a Av2 tem peso 3. Para calcular a média dos seus alunos, um professor criou a planilha abaixo, utilizando o Microsoft Excel 2013, em português.

Para calcular a média ponderada na célula D2 o Professor utilizou, corretamente, a fórmula

  • A =POND((B2*2)+(C2*3))/5
  • B =MÉDIA((C2*3)/(B2*2))*10
  • C =MÉDIA(B2*2+C2*3)/10
  • D =(B2+C2)/2
  • E =(B2*2+C2*3)/5