Conselho Regional de Enfermagem de Santa Catarina - Diversos Cargos (2020) Questão 18

Analise a tabela abaixo, elaborada a partir do Microsoft Excel 2010:

Assinale a alternativa que contém a fórmula inserida nas células B7 e C7, respectivamente, para realizar as somas desejadas:

  • A (B2+B6)=; (C2+C6)=
  • B (B2:B6)=SOMA; (C2:C6)= SOMA
  • C SOMA(B2+B6); SOMA(C2+C6)
  • D =SOMA(B2:B6); =SOMA(C2:C6)
  • E =(B2:B6); =(C2:C6)

Encontre mais questões

Voltar