Questão 34 do Concurso Universidade Federal de Mato Grosso (UFMT) - Bibliotecário Documentalista (2021)

A figura abaixo apresenta uma planilha do LibreOffice Calc.

De acordo com a figura, a coluna da esquerda apresenta células da planilha e a da direita, as fórmulas contidas em cada uma delas. Numere a coluna da direita de acordo com a da esquerda.
1- F4 2- C5 3- E2 4- F2 5- E5 6- B5
( ) =MÍNIMO(B2:D2) ( ) =MÁXIMO(B4:D4) ( ) =MÁXIMO(B2:D2) ( ) =SOMA(C2:C4) ( ) =SOMA(B2:B4) ( ) =SOMA(E2:E4)
Assinale a sequência correta.

  • A 4, 2, 1, 5, 6, 3
  • B 4, 1, 3, 6, 2, 5
  • C 3, 6, 4, 2, 5, 1
  • D 3, 1, 4, 2, 6, 5