Universidade de São Paulo (USP) - Contador (2013) Questão 59

Considerando a figura abaixo, que ilustra uma planilha do Microsoft Excel – versão 2007, julgue se os itens a seguir apresentam propostas de fórmulas para se calcular a média de vendas dos modelos X, Y e Z, nos meses Setembro, Outubro e Novembro: 
Modelo X =(B6+C6+D6)/3
Modelo Y =SOMA(B7:D7)/3
Modelo Z =MÉDIA(B8;C8;D8)

  • A Apenas os itens I e II estão corretos.
  • B Apenas os itens I e III estão corretos.
  • C Apenas os itens II e III estão corretos.
  • D Todos os itens estão corretos.

Encontre mais questões

Voltar