Conselho Regional de Farmácia do Acre - Auxiliar Administrativo (2019) Questão 18

Observe a fórmula matemática abaixo utilizada no programa MS Excel 2016 e versões compatíveis e a seguir aponte a alternativa correta.


=SOMA(A1:A4)


A fórmula matemática acima poderá ser utilizada para:

  • A Igualar o conteúdo da célula ativa à soma do intervalo entre parênteses.
  • B Efetivar a soma dos valores apresentados nas células de A1 a A4.
  • C Somar à célula ativa, a divisão entre os valores das células A1 e A4.
  • D Fazer a multiplicação do valor da soma à divisão entre os valores de A1 e A4.
  • E Igualar à soma da célula ativa, a divisão entre os valores de A1 e A4.

Encontre mais questões

Voltar