Sistema de Previdência Municipal de Santana do Livramento (SISPREM - RS) - Técnico - Informática (2015) Questão 26

Para responder a questão a seguir, observe a Figura 2.

Que valor deve ser mostrado na célula B7 se for digitada a fórmula =SOMA(B3;B6;B5)?

  • A R$ 15,00
  • B R$ 20,00
  • C R$ 25,00
  • D R$ 30,00
  • E R$ 35,00