IABAS - Instituto de Atenção Básica e Avançada à Saúde (IABAS) - Auxiliar Administrativo (2013) Questão 27

Observe a planilha a seguir, criada no Excel 2010 BR.



Na planilha, um usuário inseriu as fórmulas =SOMA(A2;D2) em E4 e =MAIOR(A2:E2;2) em E5. As células E4 e E5 mostrarão, respectivamente, os seguintes números:

  • A 130 e 70;
  • B 130 e 60;
  • C 140 e 60;
  • D 120 e 60;
  • E 120 e 70.