Questão 38 do Concurso Prefeitura Municipal de Divinópolis - Técnico - Informática (2018)

Com base na planilha do MS-Excel abaixo, assinale a alternativa que apresenta a fórmula que contenha o resultado fnal de 80:
  • A =SOMA(A1:B2)-MÉDIA(B1:C2)
  • B =SOMA(B1:C2)-MÉDIA(A1:B2)
  • C =MÉDIA(A1:B2)-SOMA(B1:C2)
  • D =MÉDIA(B1:C2)-SOMA(A1:B2)