Departamento Estadual de Trânsito de São Paulo (DETRAN-SP) - Analista de Trânsito (FCC - 2019) Questão 14

Considere a planilha abaixo, criada no Microsoft Excel 2010, em português.



Na célula C6 foi digitada uma fórmula para somar apenas os valores das multas gravíssimas. A fórmula digitada foi:

  • A =SOMA(D2:D5;"Gravíssima";C2:C5)
  • B =SE((D2:D5)="Gravíssima";SOMA(C2;C5))
  • C =SOMASE(D2;D5:"Gravíssima":C2;C5)
  • D =SE(D2:D5;"=Gravíssima";SOMA(C2;C5))
  • E =SOMASE(D2:D5;"Gravíssima";C2:C5)

Encontre mais questões

Voltar