Prefeitura Municipal de Araguaína - Fiscal Ambiental (IDIB - 2020) Questão 12

No Microsoft Excel 2013 em português, para somar no intervalo de células de A1 até A10 somente os valores menores do que 10, utiliza-se a fórmula

  • A =SOMASE(A1:A10;"<10")
  • B =SOMASE(A1:A10;<10)
  • C =SE(A1:A10<10;SOMA())
  • D =SOMA(SE(A1:A10<10))

Encontre mais questões

Voltar