Prefeitura Municipal de Itabira - Diversos Cargos (IBGP - 2020) Questão 25

Observe a planilha gerada pelo LibreOffice Calc a seguir.

Analise as fórmulas para o cálculo da média:
I- =SOMA(A2:C2)/3
II- =B2+C2+D2/3
III- =MÉDIA(A2:C2)
A partir dessa análise, conclui-se que calculam CORRETAMENTE a média as fórmulas apresentadas em:

  • A I e II apenas.
  • B I e III apenas.
  • C II e III apenas.
  • D I, II e III.

Encontre mais questões

Voltar