Prefeitura Municipal de Salvador - Agente de Trânsito (2019) Questão 34

Os alunos de uma escola fazem duas provas durante o período letivo, P1 e P2, e, serão aprovados, se a média dessas notas for superior a cinco.


A planilha a seguir foi construída no MS Excel 2016 BR para determinar automaticamente o resultado de cada aluno.



Para isto, uma fórmula foi digitada na célula D2, copiada (Ctrl + C) e colada (Ctrl + V) nas demais células da mesma coluna D.


Assinale a opção que indica a fórmula digitada em D2.

  • A =SE (B2+C2)/2>5 "APROVADO" SENÃO "REPROVADO"
  • B =MÉDIA(B2:C2)>5
  • C =ÍNDICE({"APROVADO";"REPROVADO"};(B2+C2)/2>5)
  • D =SE((B2+C2)/2>5;"APROVADO";"REPROVADO")
  • E =SE B2+C2/2>5 "APROVADO" SENÃO "REPROVADO"

Encontre mais questões

Voltar