Tribunal de Justiça do Distrito Federal e Territórios (TJ-DFT) - Estágio - Ensino Médio (2019) Questão 27

Com relação à utilização do aplicativo Microsoft Excel (versão 2013 – Português


Brasil – Configuração Padrão), analise o fragmento de planilha a seguir:


Ao ser aplicada à célula D4 a fórmula:

=SE(MÉDIA(A1:C3)>=5;C1+A2;A1+C3),

obtém-se como resultado o valor de:


  • A 6.
  • B 12.
  • C 14.
  • D 16.