Questão 39 do Concurso Conselho Regional de Odontologia de São Paulo - Telefonista (2015)

Observe a planilha a seguir, sendo editada por meio do MS-Excel 2010, em sua configuração padrão.

Assinale a alternativa que indica o valor obtido na célula A3, após ser preenchida com a fórmula a seguir.
=MÉDIA(A1:C2;D1;D2)
  • A 1
  • B 2
  • C 3
  • D 4
  • E 5