Câmara de Monte Alto - SP - Técnico Legislativo (2019) Questão 46

Um usuário prepara uma listagem telefônica simples utilizando o MS-Excel 2010, em sua configuração padrão, na forma exibida a seguir, na qual a coluna A contém os nomes dos contatos, a coluna B contém o tipo de telefone, e a coluna C contém o número de telefone do contato. Considere que esse formato se repete por dezenas de linhas.



Caso o usuário deseje saber quantos dos contatos usam telefone do tipo Celular, ele pode utilizar, para isso, a função:

  • A =CONT.SE(B1:B10;"Celular")
  • B =CONT.SE(B*;"Celular")
  • C =CONT.SE(B:B;"Celular")
  • D =CONT.SE(B+;"Celular")
  • E =CONT.SE(B+:B*;"Celular")

Encontre mais questões

Voltar