Câmara Municipal de Acaraú - CE - Médico - Clínica Médica (2010) Questão 49

Esta questão foi anulada pela banca organizadora.

Sobre a utilização do Microsoft Office Excel 2007, no sistema operacional Windows XP, analise as assertivas e, em seguida, assinale a alternativa que apresenta a(s) correta(s). Obs: Utilizando instalação e configuração padrão (Português Brasil). Utilizar as fórmulas sem as aspas.

I. Ao preencher a célula A11 com a seguinte fórmula “=MED(A1:A10)” irá exibir o resultado soma total dos números da célula A1 até a célula A10 divido por 10.

II. Ao preencher a célula B11 com a seguinte fórmula “=SOMA(B1:B10)” irá exibir a soma total dos números informados da célula B1 até a célula B10.

III. Ao preencher a célula C11 MÁXIMO(C1:C10), retorna o maior número entre as células C1 até a célula C11.

IV. Ao preencher as células D1, D2, D3, D4 com os respectivos valores 10,5, FALSO,6, e utilizar a fórmula “=MÍNIMOA(D1:D4)” na célula D5, o resultado da célula D5 será 5.

  • A Apenas II e III.
  • B Apenas III e IV.
  • C Apenas II, III e IV.
  • D Apenas II.
  • E I, II, III e IV.

Encontre mais questões

Voltar