Advocacia Geral da União (AGU) - Diversos Cargos (IDECAN - 2014) Questão 37

Considere a planilha produzida com a ferramenta Microsoft Office Excel 2007 (configuração padrão).



De acordo com as informações, marque V para as afirmativas verdadeiras e F paras as falsas.

( ) Se na célula A3 for inserida a fórmula =MÉDIA(A2;B2;D1), o resultado será 3500.
( ) Se na célula B3 for inserida a fórmula =(B2/2)-MÁXIMO(D1;C2), o resultado será -1500.
( ) Para concatenar na célula C3 o nome de todos os países pode-se utilizar a fórmula =MESCLAR(A2;B1;C1;D2).
( ) Se na célula D3 for inserida a fórmula =SE((C2-D1)>=A1;"ERRADO";"CORRETO") o resultado será “ERRADO”.

A sequência está correta em

  • A V, V, V, V.
  • B V, V, F, F.
  • C V, F, V, F.
  • D F, F, V, V.
  • E F, F, F, F.