Polícia Civil do Estado de São Paulo (PC-SP) - Agente de Telecomunicações e Eletricidade (2018) Questão 65

Considere a seguinte planilha editada no MS-Excel 2016 (em português e em sua configuração padrão).



Ainda, as seguintes fórmulas foram inseridas nas células A6, B6 e C6.

    A6: =SOMA(A1:C4)
    B6: =MÁXIMO(B1:B4)
    C6: =A6+B6

O resultado produzido na célula C6 foi:
  • A 37
  • B 35
  • C 36
  • D 33
  • E 34