Controladoria Geral do Município do Rio de Janeiro (CGM - RJ) - Auxiliar de Controladoria (2015) Questão 52

A planilha abaixo foi criada no Excel 2013 BR.



Nessa planilha, a coluna EMPRESA VENCEDORA foi determinada por meio da função SE, com uso do recurso conhecido por referência absoluta, aplicado sobre as células que indicam o fornecedor do produto. Nessas condições, a expressão inserida na célula F7 foi:

  • A =SE(E7=B7;#B#4;SE(E7=C7;#C#4;#D#4))
  • B =SE(E7=B7;$B$4;SE(E7=C7;$C$4;$D$4))
  • C =SE(E7=B7;&B&4;SE(E7=C7;&C&4;&D&4))
  • D =SE(E7=B7;@B@4;SE(E7=C7;@C@4;@D@4))