Questão 27 do Concurso Prefeitura Municipal de Arabutã - Contador (2020)

Considerando a seguinte planilha do MICROSOFT EXCEL:

Qual das opções a seguir não representa uma fórmula utilizada em qualquer uma das células das colunas A, B, C e D a partir da linha 03:

  • A =SE(C4=0;1;C4+C3)
  • B =B2+$F$5
  • C = D4/F4+3
  • D =C3+B3+A3
  • E =A2+$F$4